Momencik

Czekaj na odpowiedź servera..

Uwaga

  

Forum Margonem > Poprawki i błędy w Margonem > Obrazek na profilu

[Przeszukaj temat] [Dodaj do ulubionych]
Koniec strony Strona: [1]

Kacper z Bogdańca

107134
477
Witam!
Co tu dużo mówić, streszczę to. Dzisiaj chciałem wstawić obrazek na profilu: img://i.imgur.com/yNJADzH.png
Przed zmianą z https na img pojawiał się tylko sam link - co jest w 100% normalne. Dziwi mnie jednak, że niektórzy widzą obrazek wklejony, a niektórzy widzą sam napis. Ze względu na błędy po mojej stronie nie mogę zrobić zrzutu ekranu. W ustawieniach wyglądu profilu gracz wygląda to tak:
[color=#72FF84][size=28]Witam na moim profilu![/size][/color]


img://i.imgur.com/yNJADzH.png


Napisałem do swojego kolegi na Messengerze. Odpisał mi, że również widzi tylko zielony napis, bez obrazka. Na forum Margonem spotkałem się z graczami, którzy mogli normalnie zobaczyć screena. Przykładem jest gracz Karukerce ( dziękuję za zrzut ekranu ): https://zapodaj.net/710db1793bbbf.jpg.html
Pozdrawiam!
2021.11.20 15:40:02
Ocena: 1 :: Oceń wypowiedź:
zgłoś | ignoruj | cytuj | ID:45188894

bachor

3642155
11293
Kacper z Bogdańca:
ja widze obrazek ale bardziej chodzi pewnie o hosting
2021.11.20 16:34:44
:: Oceń wypowiedź:
zgłoś | ignoruj | cytuj | ID:45188987
Początek strony Strona: [1]

Tylko zalogowani gracze mogą pisać posty

Forum Margonem > Poprawki i błędy w Margonem > Obrazek na profilu

Podaj powód dlaczego oceniasz post na

Pozostało ważnych głosów na dziś: 0, po przekroczeniu limitu
Twój głos pokaże się przy wiadomości, ale nie doliczy się do reputacji gracza.


* pole nieobowiązkoweLimit znaków 0/50

Zgłoszenie postu do moderacji.
Poniżej możesz podać powód Twojego zgłoszenia.

Pamiętaj, że za bezsensowny komentarz możesz otrzymać knebla i stracić swoją reputację.

Limit znaków 0/150

-- -- -- -- -- -- -- -- -- -- -- -- -- -- -- -- -- -- -- -- -- -- -- -- -- -- -- -- -- -- -- -- -- -- -- -- -- -- -- -- -- -- -- -- -- -- -- -- -- -- -- -- -- -- -- -- -- -
AND grp=0